View Issue Details

IDProjectCategoryView StatusLast Update
0003440Far ManagerBuild Systempublic2017-06-06 10:45
ReporterKOTGDIAssigned To 
PriorityhighSeverityminorReproducibilityhave not tried
Status closedResolutionno change required 
Platformx64OSWindowsOS Version10
Product Version3.0 
Target VersionFixed in Version 
Summary0003440: Far30b4972.x64.20170531
Description(The file 'NetBox.dll' cannot be installed because the file cannot be found in cabinet file 'far.cab'. This could indicate a network error, an error reading from the CD-ROM, or a problem with this package.) при инсталляции.
TagsNo tags attached.
Build0

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2017-05-31 21:06 KOTGDI New Issue
2017-06-06 10:45 DrKnS Build => 0
2017-06-06 10:45 DrKnS Status new => closed
2017-06-06 10:45 DrKnS Resolution open => no change required