View Issue Details

IDProjectCategoryView StatusLast Update
0001170PluginsFARCmdspublic2009-11-20 15:54
ReporteralexyAssigned Tozg 
PrioritynormalSeverityminorReproducibilityalways
Status closedResolutionfixed 
Product Version2.0 
Target VersionFixed in Version2.0 
Summary0001170: clip:filename не работает, работает только clip:fullpath\filename
Descriptionclip:filename не работает, работает только clip:fullpath\filename
TagsNo tags attached.

Relationships

duplicate of 0001075 closedvskirdin Префиксы плагина не работают с относительными путями. 

Activities

JohnDoe

2009-11-20 14:33

updater   bugnote:0004563

Имеется дубликат - 0001075

zg

2009-11-20 15:47

developer   bugnote:0004565

build 53.

Issue History

Date Modified Username Field Change
2009-11-20 14:30 alexy New Issue
2009-11-20 14:33 JohnDoe Note Added: 0004563
2009-11-20 14:35 alexy Relationship added duplicate of 0001075
2009-11-20 14:35 alexy Status new => closed
2009-11-20 14:35 alexy Resolution open => duplicate
2009-11-20 14:35 alexy Assigned To => alexy
2009-11-20 15:47 zg Note Added: 0004565
2009-11-20 15:54 alexy Assigned To alexy => zg
2009-11-20 15:54 alexy Resolution duplicate => fixed
2009-11-20 15:54 alexy Fixed in Version => 2.0