View Issue Details

IDProjectCategoryView StatusLast Update
0002191Far ManagerDialogpublic2012-11-07 12:37
Reportero3311680Assigned To 
PrioritylowSeverityminorReproducibilityalways
Status closedResolutionduplicate 
Platformx86OSWindowsOS VersionXP
Product Version 
Target VersionFixed in Version 
Summary0002191: File Attributes диалог - 5 цифр под год
Description5-ть позиций под год в диалоге File Attributes. (см аттач)
TagsNo tags attached.
Build0

Relationships

duplicate of 0002061 closedDrKnS Date wrong in Attributes dialog 

Activities

o3311680

2012-11-07 02:32

reporter  

Far - File Attributes.png (32,250 bytes)
Far - File Attributes.png (32,250 bytes)

2useven10

2012-11-07 03:56

developer   bugnote:0009712

Last edited: 2012-11-07 04:01

View 2 revisions

версия ?
это уже было 0002061

Issue History

Date Modified Username Field Change
2012-11-07 02:32 o3311680 New Issue
2012-11-07 02:32 o3311680 File Added: Far - File Attributes.png
2012-11-07 03:56 2useven10 Note Added: 0009712
2012-11-07 04:01 2useven10 Note Edited: 0009712 View Revisions
2012-11-07 12:37 DrKnS Build => 0
2012-11-07 12:37 DrKnS Status new => closed
2012-11-07 12:37 DrKnS Resolution open => duplicate
2012-11-07 12:37 DrKnS Relationship added duplicate of 0002061