View Issue Details

IDProjectCategoryView StatusLast Update
0002697Far ManagerPlugins APIpublic2014-06-07 22:24
Reporterden_po Assigned To 
PrioritynormalSeverityminorReproducibilityalways
Status newResolutionopen 
Platformx86OSWindows 
Product Version3.0 
Summary0002697: "This plugin requires more recent version of Far" и выгрузка плагина
DescriptionПлагин, требующий более новую версию Far Manager, выгружается лишь после закрытия диалога ошибки. До закрытия этого диалога плагин работает, могут вызываться его функции, например ProcessConsoleInputW.
Проверялось в Far 3.0.3946.
TagsNo tags attached.
Build

Activities

There are no notes attached to this issue.

Issue History

Date Modified Username Field Change
2014-06-07 22:24 den_po New Issue